<!DOCTYPE html>
<!--[if IE 6 ]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7 ]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />

	<title>Angel Hair and New Year Resolutions | The other side</title>

	<link rel="pingback" href="https://soniaboue.wordpress.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .delicious-desc, .wf-active body{font-family:"Lora",serif}.wf-active #entry-content p.tags strong, .wf-active #main-nav ul, .wf-active .comment-author, .wf-active .comment-meta, .wf-active .ctitle, .wf-active .description, .wf-active .entry > p:first-child:first-line, .wf-active .error, .wf-active .fin, .wf-active .more-link, .wf-active .navigation, .wf-active p.date{font-family:"Lora",serif}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; Feed" href="https://soniaboue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; Comments Feed" href="https://soniaboue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; Angel Hair and New Year Resolutions Comments Feed" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVU1tuAyEMvFApidRGykfVs/BwNk4AI2wU7e3L7ubRJBVKf5DHMPbgAX3KylESSKJjVTnUARPrU3YUFUcMMD6gd8f8pv+mBTwC6wNINu6oZvR03AYabn2oeONZD4GsCb3SBYIR8CoTywPq0TDtMKGMWvYQm7ZcraYaMNOVhcmF6tteS2iPPEuc5dtiyqhZxgDvEVOvD++piKNLmcsIIBoMiqtlV9BCr4KjAi0fs5HpRASPBkITnaRHi3lzYU3hvnXtDmTx0tpcgFm1NWKNaplOX16cpCymzne8yyxU1IkEG5uvwVPNJyPOA+5pRj9Ac10on/1/mQK17dIRQQVz0gIxTw/nHwVaLGYoJt6iV2hMDk1Qyyx+gx55AFLt6RlBSndA7YLB0v8e079q4TB7c4MT6Tt+rT8/Nqv1ar3dHn4AxFh+lA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soniaboue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alternative Networking' href='https://soniaboue.wordpress.com/2018/12/23/alternative-networking/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/" />
<link rel='shortlink' href='https://wp.me/p3pbZP-6ph' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Angel Hair and New Year Resolutions" />
<meta property="og:url" content="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/" />
<meta property="og:description" content="So despite the sweat at times &#8211; or more likely because of it &#8211; we have some really important half-time outcomes to feel good about. I want to be very un-British and blow our project tru…" />
<meta property="article:published_time" content="2018-12-31T12:07:19+00:00" />
<meta property="article:modified_time" content="2018-12-31T15:21:27+00:00" />
<meta property="og:site_name" content="The other side" />
<meta property="og:image" content="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SoniaBoue" />
<meta name="twitter:site" content="@SoniaBoue" />
<meta name="twitter:text:title" content="Angel Hair and New Year Resolutions" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=114" />
<link rel='openid.server' href='https://soniaboue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://soniaboue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://soniaboue.wordpress.com/osd.xml" title="The other side" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The other side" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blogging on autism and art." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://soniaboue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="So despite the sweat at times - or more likely because of it - we have some really important half-time outcomes to feel good about. I want to be very un-British and blow our project trumpets loudly!" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'oulipo', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24631 single-format-standard mp6 customizer-styles-applied color-light highlander-enabled highlander-light">
<div id="wrapper">

	
	<div id="search">
		<form method="get" id="searchform" action="https://soniaboue.wordpress.com/">
	<div>
		<span class="search">Search:</span><input type="text" value="" size="15" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Go" />
	</div>
</form>	</div>

	<div id="main-nav">
		<h1 class="masthead"><a href="https://soniaboue.wordpress.com">The other side</a></h1>
		<p class="description">Blogging on autism and art.</p>

		<div class="menu-wrap"><ul class="menu">
<li class="page_item page-item-1"><a href="https://soniaboue.wordpress.com/about/">The Other Side</a></li>
</ul></div>
	</div>
<div id="content">

	<div id="entry-content">

	
					<div id="post-24631" class="post-24631 post type-post status-publish format-standard hentry category-art category-autism tag-actuallyautistic tag-neitherusenorornament-nuno tag-arts-council-england tag-mfor tag-museum-for-object-research tag-neurodivergent">
				<h2 class="entry-title">Angel Hair and New Year Resolutions</h2>
				<p class="date">December 31, 2018 <a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comments">&sect; <span class="commentcount">4 Comments</span></a></p>

				<div class="entry">
					
<h4>Reflections on autistic project design and leadership at the half way mark #NUNO</h4>



<ul data-carousel-extra='{"blog_id":50333325,"permalink":"https:\/\/soniaboue.wordpress.com\/2018\/12\/31\/angel-hair-and-new-year-resolutions\/"}' class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img data-attachment-id="24656" data-permalink="https://soniaboue.wordpress.com/fullsizeoutput_1e25/" data-orig-file="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=480" data-orig-size="3888,2592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 400D DIGITAL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545239774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fullsizeoutput_1e25" data-image-description="" data-medium-file="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=480?w=300" data-large-file="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=480?w=480" src="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=480" alt="" data-id="24656" data-link="https://soniaboue.wordpress.com/fullsizeoutput_1e25/" class="wp-image-24656" srcset="https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=480 480w, https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=960 960w, https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=150 150w, https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=300 300w, https://soniaboue.files.wordpress.com/2018/12/fullsizeoutput_1e25.jpeg?w=768 768w" sizes="(max-width: 480px) 100vw, 480px" /></figure></li></ul>



<p>A random memory. Cabello de angel &#8211; sugary threads tucked inside the belly of an ensaïmada. Angel hair wrapped in the lightest sweet doughy spiral of my childhood. </p>



<p>I shower and reflect on the year about to pass. I think of angel hair. I feel its curious texture between my teeth once more as the white marble staircase to my grandmother&#8217;s flat flashes before my minds eye. </p>



<p>Under the influence of steam I&#8217;ve visited the bewigged cake shop owner on the street below and am racing up the stairs with my treat. I&#8217;m probably seven years old. In my memory of her this kindly woman resembled a mature Betty Davis, but underneath her wig (I was told) she was completely hairless. In my imagination I saw her wig-less at her counter one time but this is surely fantasy. </p>



<p>Cabello de angel means that I&#8217;m both nostalgic and happy.  Angel hair is all about rewards.</p>



<p>The family have been enjoying a peaceful Christmas, and in the gaps between viewing ancient Kodak slides on the viewfinder I gave my mother, and seeing off the remains of the Christmas pud, I&#8217;ve been evaluating my Arts Council England project. </p>



<p>A non sequiter I know.</p>



<p>The evaluation had landed in the online portal 10 days beforehand, and I&#8217;d only happened on it by accident as there had been no notification. Not a good look to miss this particular deadline. The second part of our funding depends on it. </p>



<p>So my boxing day was interesting. I spent the day in a blur playing catch up. </p>



<p>Managing a complex project can feel like a big ask sometimes due to the combined challenges of autism, dyslexia and dyscalculia. It can be scary for example when your brain goes walkabout and you know meanwhile that the pesky checklist of vital project tasks won&#8217;t tick itself. I like the phrase buffering which I&#8217;ve come to trust as a necessary period of processing. It describes perfectly those periods of time when I simply can&#8217;t focus on the &#8216;right&#8217; details. In such a state it&#8217;s honestly better to watch an entire series on Netflix than try. </p>



<p>But when the stars align there is nothing to match what can be achieved by the converse state of hyper-focus. </p>



<p>It seems there must be other states too. States in which we try and fumble. Ones in which we &#8216;do our best&#8217;. I often find it hard to remember these in-between places as being anywhere near useful, and yet they must be because I don&#8217;t think that I&#8217;ve oscillated between the super functional and resting states in a constant loop from July to December. My main impression has been of grafting and trying &#8211; without the luxury of time and space to either buffer or hyper-focus in my preferred manner. </p>



<p>So it&#8217;s surprising to me that we&#8217;ve achieved so much as I write about it for the Arts Council.  </p>



<p>My project is about making a difference and it is doing just that thing in pleasingly measurable and incremental ways. The angel hair for the artists on this project is not for me to share in any great detail, but for some of us it has been transformational. The opportunity to work autistically has allowed for important developments to occur, the most obvious being our (potentially) day after Brexit exhibition opening! </p>



<p>Other effects will be longer lasting and relate to vital relationships and networks forming (and consolidating), and further opportunities of work alongside present employment &#8211; which will lead to profiles being raised and reputations made. These are the staff of working lives but the stuff some autistic artists have been long denied due to specific challenges in the area of social semantics among others.  </p>



<p>So despite the sweat at times &#8211; or more likely because of it &#8211; we have some really important half-time outcomes to feel good about. I want to be very un-British and blow our project trumpets loudly! </p>



<p>I want to be clear that this is what happens when you begin to work in autistic ways. This is what happens when we are free to design our own projects. This is what happens when we lead. </p>



<p>So my New Year resolution is very different this year. For 2019 I promise not to change a thing. <br></p>
<div id="atatags-370373-5c2c8f57b205f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c2c8f57b205f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c2c8f57b2086">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c2c8f57b2086',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c2c8f57b2088">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c2c8f57b2088',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24631" class="share-twitter sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24631" class="share-facebook sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-24631" class="share-google-plus-1 sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-24631" class="share-skype sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24631" class="share-linkedin sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24631" class="share-pinterest sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Angel%20Hair%20and%20New%20Year%20Resolutions%20https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-50333325-24631-5c2c8f57b37ef' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=50333325&amp;post_id=24631&amp;origin=soniaboue.wordpress.com&amp;obj_id=50333325-24631-5c2c8f57b37ef' data-name='like-post-frame-50333325-24631-5c2c8f57b37ef'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					
					<p class="tags"><strong>Tagged:</strong> <a href="https://soniaboue.wordpress.com/tag/actuallyautistic/" rel="tag">#ActuallyAutistic</a>, <a href="https://soniaboue.wordpress.com/tag/neitherusenorornament-nuno/" rel="tag">#NeitherUseNorOrnament #NUNO</a>, <a href="https://soniaboue.wordpress.com/tag/arts-council-england/" rel="tag">Arts Council England</a>, <a href="https://soniaboue.wordpress.com/tag/mfor/" rel="tag">MfOR</a>, <a href="https://soniaboue.wordpress.com/tag/museum-for-object-research/" rel="tag">Museum for Object Research</a>, <a href="https://soniaboue.wordpress.com/tag/neurodivergent/" rel="tag">neurodivergent</a></p>
					

<!-- You can start editing here. -->


	<h3 id="comments"><span class="sep">&sect;</span> 4 Responses to <em>Angel Hair and New Year Resolutions</em></h3>

	<ul class="commentlist">
			<li class="comment byuser comment-author-fionafnoble even thread-even depth-1 parent highlander-comment" id="comment-2096">
				<div id="div-comment-2096" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/194a3d643b81604efbd7991bbc87cd2a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://spanishcinephilia.wordpress.com' rel='external nofollow' class='url'>fionafnoble</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comment-2096">
			December 31, 2018 at 2:00 pm				</a>
						</div>

		<p>Absolutely love your new year&#8217;s resolution 😘 all the best for 2019 Sonia. Love your work xx</p>
<p id="comment-like-2096" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?like_comment=2096&#038;_wpnonce=26dd47b69b" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-2096" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?replytocom=2096#respond' onclick='return addComment.moveForm( "div-comment-2096", "2096", "respond", "24631" )' aria-label='Reply to fionafnoble'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-soniaboue bypostauthor odd alt depth-2 highlander-comment" id="comment-2098">
				<div id="div-comment-2098" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/0b74090766602b865ff8142e37578dad?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='https://soniaboue.wordpress.com' rel='external nofollow' class='url'>soniaboue</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comment-2098">
			December 31, 2018 at 3:30 pm				</a>
						</div>

		<p>TYSM Fiona! Feliz Año! xx</p>
<p id="comment-like-2098" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?like_comment=2098&#038;_wpnonce=2907bcd2d1" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-2098" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?replytocom=2098#respond' onclick='return addComment.moveForm( "div-comment-2098", "2098", "respond", "24631" )' aria-label='Reply to soniaboue'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-rhilw even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-2097">
				<div id="div-comment-2097" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/88ad10237915ce01c75b045617453f9c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://Autnot.wordpress.com' rel='external nofollow' class='url'>Rhi</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comment-2097">
			December 31, 2018 at 2:23 pm				</a>
						</div>

		<p>Beautiful. </p>
<p>A heartfelt Blwyddyn Newydd Dda from Wales! X</p>
<p id="comment-like-2097" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?like_comment=2097&#038;_wpnonce=990d7261bc" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-2097" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?replytocom=2097#respond' onclick='return addComment.moveForm( "div-comment-2097", "2097", "respond", "24631" )' aria-label='Reply to Rhi'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-soniaboue bypostauthor odd alt depth-2 highlander-comment" id="comment-2099">
				<div id="div-comment-2099" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/0b74090766602b865ff8142e37578dad?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='https://soniaboue.wordpress.com' rel='external nofollow' class='url'>soniaboue</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comment-2099">
			December 31, 2018 at 3:31 pm				</a>
						</div>

		<p>Gracias Rhi! Same to you xx</p>
<p id="comment-like-2099" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?like_comment=2099&#038;_wpnonce=b153d04fe4" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-2099" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/?replytocom=2099#respond' onclick='return addComment.moveForm( "div-comment-2099", "2099", "respond", "24631" )' aria-label='Reply to soniaboue'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ul>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/31/angel-hair-and-new-year-resolutions/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://soniaboue.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb94ade995" /><input type="hidden" name="_wp_http_referer" value="/2018/12/31/angel-hair-and-new-year-resolutions/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsoniaboue.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60ff800dbe" /></p>
<input type="hidden" name="genseq" value="1546424151" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
				</div>
			</div>

		
		<div class="navigation">
			<p class="alignleft"></p>
			<p class="alignright"><a href="https://soniaboue.wordpress.com/2018/12/23/alternative-networking/" rel="prev">Alternative Networking</a> &raquo;</p>
		</div>

	
</div> <!-- close entry-content -->

	<div id="supplementary">
		<div class="meta">

					<div class="post-nav">
				<h3>What&rsquo;s this?</h3>
				<p>You are currently reading <strong>Angel Hair and New Year Resolutions</strong> at <a href="https://soniaboue.wordpress.com">The other side</a>.</p>

				<h3>meta</h3>
				<ul class="single-post-meta">
					<li><strong>Author:</strong> soniaboue</li>
					<li><strong>Comments:</strong> <a href="https://soniaboue.wordpress.com/2018/12/31/angel-hair-and-new-year-resolutions/#comments">4 Comments</a></li>
					<li><strong>Categories:</strong> <a href="https://soniaboue.wordpress.com/category/art/" rel="category tag">Art</a>, <a href="https://soniaboue.wordpress.com/tag/autism/" rel="category tag">Autism</a></li>
				</ul>
				<p class="edit"></p>
			</div>

		
	</div> <!-- close meta -->
	</div> <!-- close supplementary -->

</div> <!-- close content -->
<div id="footer">

	<div id="footer-contact">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p></p>
	</div>

</div>

</div> <!-- close wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-194a3d643b81604efbd7991bbc87cd2a">
	</div>
	<div class="grofile-hash-map-0b74090766602b865ff8142e37578dad">
	</div>
	<div class="grofile-hash-map-88ad10237915ce01c75b045617453f9c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/soniaboue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/soniaboue.wordpress.com\/wp-login.php?action=logout&_wpnonce=b53c216f54","homeURL":"https:\/\/soniaboue.wordpress.com\/","postID":"24631","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="50333325" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://soniaboue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The other side" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="989358daa8" /><input type="hidden" name="_wp_http_referer" value="/2018/12/31/angel-hair-and-new-year-resolutions/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/soniaboue.wordpress.com\/2018\/12\/31\/angel-hair-and-new-year-resolutions\/":24631};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/31/angel-hair-and-new-year-resolutions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"50333325","siteName":"The other side","siteURL":"http:\/\/soniaboue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oulipo","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F","themeURL":"","xhrURL":"https:\/\/soniaboue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e2b648bd07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2d1c903d6b\" \/>","referer":"https:\/\/soniaboue.wordpress.com\/2018\/12\/31\/angel-hair-and-new-year-resolutions\/","canFollow":"1","feedID":"10693369","statusMessage":"","customizeLink":"https:\/\/soniaboue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F","postID":"24631","shortlink":"https:\/\/wp.me\/p3pbZP-6ph","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/soniaboue.wordpress.com\/24631","statsLink":"https:\/\/wordpress.com\/stats\/post\/24631\/soniaboue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oulipo","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,595 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/soniaboue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"020fb10c1a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F12%2F31%2Fangel-hair-and-new-year-resolutions%2F","blog_id":"50333325","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=50333325&v=wpcom&tz=0&user_id=0&subd=soniaboue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSF9gEfxCPgrLU69zma7Gzsrcn1ejo0BRpv2yd76zzGaaoTPCCXmBg6PBEBuN3M/ATrEYuq2hzT57B0ogMx4wZD9p3FlOFbIJzBVIX0TCrd8ATRXxEdAMsQvLG5u6WkDDac+PIV7ZP1PUoDJjLNIyEyuoJBF20WvAfXtkzoERtRvgqRkAmEsGkhBxa8rXrdFf8qZ1O4DQXTelUOGFKNB9zxR7cIKl44ZrICAU/i67dvSQ5/oW3xofy8HT+Lc2ade+BOoXMaJeM1ALU/I3EDkW9Nu0l0n1IrsKPgUXtraYEfNCJfL/UIvp0H8/bzXbTvrRv78MPLtoVFw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'50333325','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'50333325','v':'wpcom','tz':'0','user_id':'0','post':'24631','subd':'soniaboue'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118MzFfRCtvWUlEfGwtSDU2XzVBZTl5WlV2M0NsTHZsfmhVcFZ5Ym9EVUYmMWRzXUJ6RCxnM11MeDN1PVosRzFpJTV8ak0rODliL2ZrZ0VVMDR5SlNKJVpIbF1Mc3hdaUpMWFV+V0VGOElsfDduZG5zdHF4aUxqVjhiXzF4S35zczlacDguT1UzX3JLKzlPN3NufE5mN254Qis5TDVBSVYzazVfQT9Ld2NnRU1kVU9CfH54bno/Uk1UdS5YNz9SbSVMZy1zJUt5REdmSytNbEElUy1MQld5aEplZW84'}]);
_stq.push([ 'clickTrackerInit', '50333325', '24631' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>