<!DOCTYPE html>
<!--[if IE 6 ]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7 ]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />

	<title>The Art of Now: A Return to Catalonia #Radio4 | The other side</title>

	<link rel="pingback" href="https://soniaboue.wordpress.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .delicious-desc, .wf-active body{font-family:"Lora",serif}.wf-active #entry-content p.tags strong, .wf-active #main-nav ul, .wf-active .comment-author, .wf-active .comment-meta, .wf-active .ctitle, .wf-active .description, .wf-active .entry > p:first-child:first-line, .wf-active .error, .wf-active .fin, .wf-active .more-link, .wf-active .navigation, .wf-active p.date{font-family:"Lora",serif}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; Feed" href="https://soniaboue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; Comments Feed" href="https://soniaboue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The other side &raquo; The Art of Now: A Return to Catalonia #Radio4 Comments Feed" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFuwyAMRX9oDGVVtqdp30KIS90ajLCjKn9f0mzr2kyoL8gX+ZjLBXvOxnNSSGrjZDJNAZPYc/YcjUQkmB/Uqxd5sf9jhCcQewTNzp/MVW3aB+JwO4fL6EaxgXhw1BpdgJzCaDKLPqgWhmmPCXW2eoBYveVpsDwRZm5RngvU/ZidLh0RRnRAdUDSFhbz+w+1lIcaQtPcmusw5AIipq4Rp2hWp217cbGyBmxr4/3OiqJNrFhp+S02MzehWNGZoOkZxwD1BZTz91s8jdRaXSgu3qpnMGGPjsx6lb+iBQdgQ+ydIqc7YfbksLR/2vJFaxmu0d7kAn3Fz67vdruP/q3vjhdBgTnK?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soniaboue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saturated &#8211; losing my mojo, &amp; the question of embodied existence  as an autistic person.' href='https://soniaboue.wordpress.com/2018/01/23/saturated-losing-my-mojo-the-question-of-embodied-existence-as-an-autistic-person/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" />
<link rel='shortlink' href='https://wp.me/p3pbZP-6kE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Art of Now: A Return to Catalonia #Radio4" />
<meta property="og:url" content="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" />
<meta property="og:description" content="So I’m finally returning. I can’t help wondering what Abuela (grandma) would say?

I wish too that my father could know that I am going back to Catalonia, via the beaches of Barcarès and Argèles (w…" />
<meta property="article:published_time" content="2018-02-05T08:26:05+00:00" />
<meta property="article:modified_time" content="2018-02-05T08:26:05+00:00" />
<meta property="og:site_name" content="The other side" />
<meta property="og:image" content="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="880" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@SoniaBoue" />
<meta name="twitter:text:title" content="The Art of Now: A Return to Catalonia #Radio4" />
<meta name="twitter:image:src" content="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SoniaBoue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=114" />
<link rel='openid.server' href='https://soniaboue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://soniaboue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://soniaboue.wordpress.com/osd.xml" title="The other side" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The other side" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blogging on autism and art." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://soniaboue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Art of Now: A Return to Catalonia #Radio4 | The other side on WordPress.com" />
<meta name="description" content="So I’m finally returning. I can’t help wondering what Abuela (grandma) would say? I wish too that my father could know that I am going back to Catalonia, via the beaches of Barcarès and Argèles (where he was held in refugee interment camps), to retrace his exile journey to England in 1939." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'oulipo', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24344 single-format-standard mp6 customizer-styles-applied color-light highlander-enabled highlander-light">
<div id="wrapper">

	
	<div id="search">
		<form method="get" id="searchform" action="https://soniaboue.wordpress.com/">
	<div>
		<span class="search">Search:</span><input type="text" value="" size="15" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Go" />
	</div>
</form>	</div>

	<div id="main-nav">
		<h1 class="masthead"><a href="https://soniaboue.wordpress.com">The other side</a></h1>
		<p class="description">Blogging on autism and art.</p>

		<div class="menu-wrap"><ul class="menu">
<li class="page_item page-item-1"><a href="https://soniaboue.wordpress.com/about/">The Other Side</a></li>
</ul></div>
	</div>
<div id="content">

	<div id="entry-content">

	
					<div id="post-24344" class="post-24344 post type-post status-publish format-standard hentry category-art tag-art tag-family tag-overtone-productions tag-politics tag-radio-4 tag-spanish-civil-war tag-spanish-exile">
				<h2 class="entry-title">The Art of Now: A Return to Catalonia #Radio4</h2>
				<p class="date">February 5, 2018 <a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comments">&sect; <span class="commentcount">4 Comments</span></a></p>

				<div class="entry">
					<p><img data-attachment-id="24345" data-permalink="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/fullsizeoutput_48bb/" data-orig-file="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=480" data-orig-size="3961,2904" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517734029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fullsizeoutput_48bb" data-image-description="" data-medium-file="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=480?w=300" data-large-file="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=480?w=480" class="alignnone size-full wp-image-24345" src="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=480" alt="fullsizeoutput_48bb" srcset="https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=480 480w, https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=960 960w, https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=150 150w, https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=300 300w, https://soniaboue.files.wordpress.com/2018/02/fullsizeoutput_48bb.jpeg?w=768 768w" sizes="(max-width: 480px) 100vw, 480px"   /></p>
<p><em>(I’m taking a camera which can’t take pictures to document the erasure of this history). </em></p>
<p><strong>The Art of Now: A Return to Catalonia</strong></p>
<p><strong>BBC Radio 4</strong><br />
<strong>Transmission Date</strong> Monday, 19th March 2018, 4pm<br />
<strong>Presented by</strong> Sonia Boué<br />
<strong>Produced by</strong> Anna Scott-Brown</p>
<p>So I’m finally returning. I can’t help wondering what Abuela (grandma) would say?</p>
<p>I wish too that my father could know that I am going back to Catalonia, via the beaches of Barcarès and Argèles (where he was held in refugee interment camps), to retrace his exile journey to England in 1939.</p>
<p>At the age of 18, he, along with 500,000 other Spaniards, fled for his life across the border to France. I have spent the last five years building a body of work in response to this family history, and have also cast my net wider to encompass figures such as British artist and Spanish Civil War volunteer, Felicia Browne, and the exiled Spanish writer and broadcaster, Arturo Barea.</p>
<p>Now, I have been asked to make a programme for Radio 4 with Overtone Productions, and my question about taking my practice to Spain will in part be answered. I will be retracing my father’s footsteps and creating responses along the way. We have a very short timeframe to make this programme and so I’m thrown into sifting and planning (in ways I am very conscious the exiles couldn’t) the artistic side of my journey.</p>
<p>The job feels vast, and at times overwhelming in the time available – not helped by a brain which  likes to canter off in 10 directions at once. Reigning in and staying focused is the thing. Here is where my obsessive nature is hugely beneficial to my work. I dig in and apply myself to the detail.</p>
<p>My feel for the bigger picture is pure intuition – I trust I can make the stages of my journey join up by getting each stage right conceptually speaking. My work is made easier because I can draw on some existing pieces in my growing collection, but I will be making new responses and hoping to bring them all together by the end of the programme.</p>
<p>I’m brimming with gratitude to Overtone Productions for pitching this programme, and feel a weight of responsibility – this is a highly sensitive history. Also Lurking is the spectre of inherited trauma – as I probe more deeply into it I gain a firmer grasp on the terror through which this history was suppressed. I hear new information from my mother which confirms it and brings it closer.</p>
<p>I feel my father’s fear as though it were my own. As though it were live.</p>
<p>I conclude that it is. This is what we mean by the term, postmemory. Recent events in Catalonia serve to demonstrate how difficult Spanish history is, how tensions remain from the unresolved legacies of the Civil War.</p>
<p>I won’t really know how to respond until I get to the beach of Barcarès, or until I’m confronted with the entrance to my grandmother’s flat (which she left in 1975) in the Barceloneta. All I can do is plan and pack my suitcases full of artistic possibility.</p>
<p>Each morning I pinch myself anew. Somehow I’ve landed the job of my dreams.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5a78a6d5ebd16">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78a6d5ebd16', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78a6d5ebd8b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78a6d5ebd8b',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78a6d5ebdc3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78a6d5ebdc3',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1804220218" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1804220218");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1804220218",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1863944502" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1863944502");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1863944502",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24344" class="share-twitter sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24344" class="share-facebook sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24344" class="share-google-plus-1 sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-24344" class="share-skype sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24344" class="share-linkedin sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24344" class="share-pinterest sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=The%20Art%20of%20Now%3A%20A%20Return%20to%20Catalonia%20%23Radio4 https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-50333325-24344-5a78a6d5ee305' data-src='//widgets.wp.com/likes/#blog_id=50333325&amp;post_id=24344&amp;origin=soniaboue.wordpress.com&amp;obj_id=50333325-24344-5a78a6d5ee305' data-name='like-post-frame-50333325-24344-5a78a6d5ee305'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					
					<p class="tags"><strong>Tagged:</strong> <a href="https://soniaboue.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://soniaboue.wordpress.com/tag/family/" rel="tag">Family</a>, <a href="https://soniaboue.wordpress.com/tag/overtone-productions/" rel="tag">Overtone Productions</a>, <a href="https://soniaboue.wordpress.com/tag/politics/" rel="tag">Politics</a>, <a href="https://soniaboue.wordpress.com/tag/radio-4/" rel="tag">Radio 4</a>, <a href="https://soniaboue.wordpress.com/tag/spanish-civil-war/" rel="tag">Spanish Civil War</a>, <a href="https://soniaboue.wordpress.com/tag/spanish-exile/" rel="tag">Spanish Exile</a></p>
					

<!-- You can start editing here. -->


	<h3 id="comments"><span class="sep">&sect;</span> 4 Responses to <em>The Art of Now: A Return to Catalonia #Radio4</em></h3>

	<ul class="commentlist">
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-1629">
				<div id="div-comment-1629" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/4d4859482095a42a54f36c2a52dcb4c9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">judy Boyt</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comment-1629">
			February 5, 2018 at 9:08 am</a>		</div>

		<p>So looking forward to the next part of your personal journey into a history that will create a biggerimportant  picture that will inform more of us of the plight of people like your father.</p>
<p id="comment-like-1629" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?like_comment=1629&#038;_wpnonce=ebf8027289" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-1629" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?replytocom=1629#respond' onclick='return addComment.moveForm( "div-comment-1629", "1629", "respond", "24344" )' aria-label='Reply to judy Boyt'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-yarnandpencil odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-1630">
				<div id="div-comment-1630" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f01a28f6061757ea8c75d6691a4d4b44?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://yarnandpencil.wordpress.com' rel='external nofollow' class='url'>yarnandpencil</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comment-1630">
			February 5, 2018 at 9:59 am</a>		</div>

		<p>Reblogged this on <a href="https://yarnandpencil.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" rel="nofollow">yarn and pencil</a> and commented:<br />
A date for our diaries.<br />
Before I became ill I was an avid Radio 4 listener but now I can&#8217;t listen as too many things are triggers and it&#8217;s another noise for my brain to process. But this date and time is going in my diary. I&#8217;ve been following Sonia for a while now and she always has something relevant and thought provoking to say in her posts.<br />
I wish you all the best Sonia for this great opportunity to present your work with something so close to your heart. </p>
<p id="comment-like-1630" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?like_comment=1630&#038;_wpnonce=cecfe00354" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-1630" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?replytocom=1630#respond' onclick='return addComment.moveForm( "div-comment-1630", "1630", "respond", "24344" )' aria-label='Reply to yarnandpencil'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jenstaton even thread-even depth-1 highlander-comment" id="comment-1631">
				<div id="div-comment-1631" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/7dfa6245f1bccc5dcf153e43a5748e25?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://soulanchorblog.wordpress.com' rel='external nofollow' class='url'>jenstaton</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comment-1631">
			February 5, 2018 at 1:30 pm</a>		</div>

		<p>This is amazing!  God bless you in your incredible new adventures.  I cannot wait to hear more!</p>
<p id="comment-like-1631" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?like_comment=1631&#038;_wpnonce=e4931bcd7a" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-1631" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?replytocom=1631#respond' onclick='return addComment.moveForm( "div-comment-1631", "1631", "respond", "24344" )' aria-label='Reply to jenstaton'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-writingtofreedom odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-1632">
				<div id="div-comment-1632" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/76704516a258eefb20516ab914cb36cd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://writingtofreedom.wordpress.com' rel='external nofollow' class='url'>Writing to Freedom</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comment-1632">
			February 5, 2018 at 4:32 pm</a>		</div>

		<p>Congrats on the new job and stepping into a new adventure Sonia.</p>
<p id="comment-like-1632" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?like_comment=1632&#038;_wpnonce=55a26dd78d" class="comment-like-link needs-login" rel="nofollow" data-blog="50333325"><span>Like</span></a><span id="comment-like-count-1632" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/?replytocom=1632#respond' onclick='return addComment.moveForm( "div-comment-1632", "1632", "respond", "24344" )' aria-label='Reply to Writing to Freedom'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://soniaboue.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsoniaboue.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="660a73e39e" /></p>
<input type="hidden" name="genseq" value="1517856469" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
				</div>
			</div>

		
		<div class="navigation">
			<p class="alignleft"></p>
			<p class="alignright"><a href="https://soniaboue.wordpress.com/2018/01/23/saturated-losing-my-mojo-the-question-of-embodied-existence-as-an-autistic-person/" rel="prev">Saturated &#8211; losing my mojo, &amp; the question of embodied existence  as an autistic person.</a> &raquo;</p>
		</div>

	
</div> <!-- close entry-content -->

	<div id="supplementary">
		<div class="meta">

					<div class="post-nav">
				<h3>What&rsquo;s this?</h3>
				<p>You are currently reading <strong>The Art of Now: A Return to Catalonia #Radio4</strong> at <a href="https://soniaboue.wordpress.com">The other side</a>.</p>

				<h3>meta</h3>
				<ul class="single-post-meta">
					<li><strong>Author:</strong> soniaboue</li>
					<li><strong>Comments:</strong> <a href="https://soniaboue.wordpress.com/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/#comments">4 Comments</a></li>
					<li><strong>Categories:</strong> <a href="https://soniaboue.wordpress.com/category/art/" rel="category tag">Art</a></li>
				</ul>
				<p class="edit"></p>
			</div>

		
	</div> <!-- close meta -->
	</div> <!-- close supplementary -->

</div> <!-- close content -->
<div id="footer">

	<div id="footer-contact">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p></p>
	</div>

</div>

</div> <!-- close wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4d4859482095a42a54f36c2a52dcb4c9">
	</div>
	<div class="grofile-hash-map-f01a28f6061757ea8c75d6691a4d4b44">
	</div>
	<div class="grofile-hash-map-7dfa6245f1bccc5dcf153e43a5748e25">
	</div>
	<div class="grofile-hash-map-76704516a258eefb20516ab914cb36cd">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/soniaboue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/soniaboue.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/soniaboue.wordpress.com\/","postID":"24344","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="50333325" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://soniaboue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The other side" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/soniaboue.wordpress.com\/2018\/02\/05\/the-art-of-now-a-return-to-catalonia-radio4\/":24344};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/the-art-of-now-a-return-to-catalonia-radio4/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"50333325","siteName":"The other side","siteURL":"http:\/\/soniaboue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c89889a89edbf8a4b8dde7ef9ac2bc7b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oulipo","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F","themeURL":"","xhrURL":"https:\/\/soniaboue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"12cb9fd356\" \/>","referer":"https:\/\/soniaboue.wordpress.com\/2018\/02\/05\/the-art-of-now-a-return-to-catalonia-radio4\/","canFollow":"1","feedID":"10693369","statusMessage":"","customizeLink":"https:\/\/soniaboue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F","postID":"24344","shortlink":"https:\/\/wp.me\/p3pbZP-6kE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/soniaboue.wordpress.com\/24344","statsLink":"https:\/\/wordpress.com\/stats\/post\/24344\/soniaboue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oulipo","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,980 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/soniaboue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/soniaboue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoniaboue.wordpress.com%2F2018%2F02%2F05%2Fthe-art-of-now-a-return-to-catalonia-radio4%2F","blog_id":"50333325","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=50333325&v=wpcom&tz=0&user_id=0&subd=soniaboue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkV1OwzAQhC+Es0RQVB4QR0Gus23X8R+7dkNvj6OSkkqVpT6tNZ5vtB7DlJSJIWPIYAUGPJHB9NNZeYLVlS8quXKgIOBoRIHvggWPOgwOuWE20fsqqQtkZ3oHMlHCR6AbYQEpGFeGWwNjcufOU2ikW8xJmxG+agDkiXJGVpk8OgqtrfRQc9VOM3gtlaknFU/ITPMSV+3BhMx1F2lBJlMMM3Q93WtA0v+j17qtH8Xnv9GtXfeK1xyLoFs6UovQ2m8k8ZjVS/d8qXQf2Tf8KUpWe6eJQY6aKRyWWaFP/9Fv+rf37aZ/3dpfiV35+Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "soniaboue.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'50333325','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'50333325','v':'wpcom','tz':'0','user_id':'0','post':'24344','subd':'soniaboue'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118MzFfRCtvWUlEfGwtSDU2XzVBZTl5WlV2M0NsTHZsfmhVcFZ5Ym9EVUYmMWRzXUJ6RCxnM11MeDlDZTErZE4tfnRJRVQtMnNkXUEycFlifix8SFZGMEJQVVolRCVpVjU2fEkyNW5uaCZiWFNqQ0VvT1UwOWtuOVt5ZHxremsrRC03LkF0WUl3WH5kL1NhdnZqVV93RGMwUXZvMnQyP1EwLGpxW0tfNlBaa3RwQlQlRTlWUUxraXZIZjNXRXNDMmNndEF6P2c9ZUFBLWZGP3AueWl6N3BfKw=='}]);
_stq.push([ 'clickTrackerInit', '50333325', '24344' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>